CVE Vulnerabilities

CVE-2015-6265

Published: Aug 27, 2015 | Modified: Jan 04, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.3 MEDIUM
AV:N/AC:M/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

The CLI in Cisco Application Control Engine (ACE) 4700 A5 3.0 and earlier allows local users to bypass intended access restrictions, and read or write to files, by entering an unspecified CLI command with a crafted file as this command’s input, aka Bug ID CSCur23662.

Affected Software

Name Vendor Start Version End Version
Application_control_engine_4700 Cisco * a5_base_3.0

References