CVE Vulnerabilities

CVE-2015-6619

Published: Dec 08, 2015 | Modified: Feb 12, 2019
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
9.3 HIGH
AV:N/AC:M/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

The kernel in Android before 5.1.1 LMY48Z and 6.0 before 2015-12-01 allows attackers to gain privileges via a crafted application, aka internal bug 23520714.

Affected Software

Name Vendor Start Version End Version
Android Google 5.0 *
Android Google 6.0 6.0

References