CVE Vulnerabilities

CVE-2016-0407

Published: Apr 21, 2016 | Modified: Dec 03, 2016
CVSS 3.x
6.5
MEDIUM
Source:
NVD
CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the PeopleSoft Enterprise HCM component in Oracle PeopleSoft Products 9.1 and 9.2 allows remote authenticated users to affect confidentiality via vectors related to Fusion HR Talent Integration.

Affected Software

Name Vendor Start Version End Version
Peoplesoft_enterprise_human_capital_management_human_resources Oracle 9.1 9.1
Peoplesoft_enterprise_human_capital_management_human_resources Oracle 9.2 9.2

References