CVE Vulnerabilities

CVE-2016-0541

Published: Jan 21, 2016 | Modified: Dec 07, 2016
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle Configurator component in Oracle Supply Chain Products Suite 11.5.10.2, 12.1, and 12.2 allows remote attackers to affect confidentiality via unknown vectors related to UI Servlet, a different vulnerability than CVE-2016-0540.

Affected Software

Name Vendor Start Version End Version
Configurator Oracle 11.5.10.2 11.5.10.2
Configurator Oracle 12.1 12.1
Configurator Oracle 12.2 12.2

References