CVE Vulnerabilities

CVE-2016-3529

Published: Jul 21, 2016 | Modified: Sep 01, 2017
CVSS 3.x
5.8
MEDIUM
Source:
NVD
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:L/I:N/A:N
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle Agile PLM component in Oracle Supply Chain Products Suite 9.3.4 and 9.3.5 allows remote attackers to affect confidentiality via vectors related to SDK, a different vulnerability than CVE-2016-3526 and CVE-2016-3560.

Affected Software

Name Vendor Start Version End Version
Agile_product_lifecycle_management_framework Oracle 9.3.4 9.3.4
Agile_product_lifecycle_management_framework Oracle 9.3.5 9.3.5

References