CVE Vulnerabilities

CVE-2016-5437

Published: Jul 21, 2016 | Modified: Sep 01, 2017
CVSS 3.x
4.9
MEDIUM
Source:
NVD
CVSS:3.0/AV:N/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:N/I:N/A:P
RedHat/V2
4 MODERATE
AV:N/AC:L/Au:S/C:N/I:N/A:P
RedHat/V3
4.9 MODERATE
CVSS:3.0/AV:N/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H
Ubuntu

Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Log.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle * 5.7.12
Mariadb-10.0 Ubuntu wily *
Mysql-5.7 Ubuntu esm-infra/xenial *
Mysql-5.7 Ubuntu upstream *
Mysql-5.7 Ubuntu xenial *
Percona-server-5.6 Ubuntu artful *
Percona-server-5.6 Ubuntu wily *
Percona-server-5.6 Ubuntu xenial *
Percona-server-5.6 Ubuntu yakkety *
Percona-server-5.6 Ubuntu zesty *
Percona-xtradb-cluster-5.5 Ubuntu trusty *
Percona-xtradb-cluster-5.6 Ubuntu artful *
Percona-xtradb-cluster-5.6 Ubuntu wily *
Percona-xtradb-cluster-5.6 Ubuntu xenial *
Percona-xtradb-cluster-5.6 Ubuntu yakkety *
Percona-xtradb-cluster-5.6 Ubuntu zesty *

References