CVE Vulnerabilities

CVE-2021-26266

Published: Jan 26, 2021 | Modified: Feb 03, 2021
CVSS 3.x
7.5
HIGH
Source:
NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

cPanel before 92.0.9 allows a Reseller to bypass the suspension lock (SEC-578).

Affected Software

Name Vendor Start Version End Version
Cpanel Cpanel * *

References