CVE Vulnerabilities

CVE-2021-27932

Published: Aug 25, 2023 | Modified: Aug 31, 2023
CVSS 3.x
7.8
HIGH
Source:
NVD
CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
CVSS 2.x
RedHat/V2
RedHat/V3
Ubuntu

Stormshield Network Security (SNS) VPN SSL Client 2.1.0 through 2.8.0 has Insecure Permissions.

Affected Software

Name Vendor Start Version End Version
Ssl_vpn_client Stormshield 2.1.0 3.0.0

References