CVE Vulnerabilities

CVE-2024-21388

Published: Jan 30, 2024 | Modified: Feb 06, 2024
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
RedHat/V2
RedHat/V3
Ubuntu

Microsoft Edge (Chromium-based) Elevation of Privilege Vulnerability

Affected Software

Name Vendor Start Version End Version
Edge_chromium Microsoft * *

References