CVE Vulnerabilities

CVE-2024-23213

Published: Jan 23, 2024 | Modified: Feb 11, 2024
CVSS 3.x
8.8
HIGH
Source:
NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
CVSS 2.x
RedHat/V2
RedHat/V3
Ubuntu