Kubernetes > Denial of Service to Kubernetes API Server
MEDIUM
Source
Kube Hunter
ID
KHV023

Denial of Service to Kubernetes API Server

Cluster is found to be vulnerable to CVE-2019-1002100. Please see the Vulnerability description for additional information.

Please see the Vulnerability description for remediation.